¿Se apagan los usb con el coche desconectado?

elmanyo

Forero Activo
Ubicación
Zaragoza
Vehículo/s
MG EHS LUXURY
Hola,
Yo creo que si es cierto lo que dice @alsosuqui, pero podríamos testarlo, metiendo un consumo en ese USB con el coche completamente apagado, (un teléfono para recargar u otro dispositivo que podamos saber si sale corriente del USB).

Yo llevo casi dos meses con el sistema de enlace con androide enchufado constantemente y no he notado nada en las baterías; no obstante, ¿ a que batería va: a la auxiliar o a la que llaman de hight-volt.?
 

Seldon

Forero Activo
Ubicación
Madrid
Vehículo/s
MG EHS
Hola,
Yo creo que si es cierto lo que dice @alsosuqui, pero podríamos testarlo, metiendo un consumo en ese USB con el coche completamente apagado, (un teléfono para recargar u otro dispositivo que podamos saber si sale corriente del USB).

Yo llevo casi dos meses con el sistema de enlace con androide enchufado constantemente y no he notado nada en las baterías; no obstante, ¿ a que batería va: a la auxiliar o a la que llaman de hight-volt.?
Según he leído, para los coches híbridos en general, los dispositivos eléctricos (cierre de puertas, techo solar, pantalla de infoentretenimiento, etc.) van a la auxiliar de 12 V por motivos de seguridad (que no te de un calambrazo).
 

JoB

Forero Activo
Ubicación
Granada
Vehículo/s
MG EHS Luxury
Yo he leído eso también, la de HV (Alto voltaje) para los motores y la LV (12 v.) para arranque del gasolina y equipos auxiliares.
Cuando me dieron la clase magistral de entrega del coche me avisaron de que no se me ocurriese ponerle las pinzas para arrancar a otro desde el mío y viceversa. No se si fiarme porque he leído otras cosas y la tensión auxiliar va separada de la de potencia. ( ver este articulo). De todas formas no lo voy a enchufar a nadie, no sea que ...

Por otra parte tengo el cacharrito de A.Auto siempre conectado, el coche en la cochera de casa, y el móvil con el aviso de conexión de Android Auto activado.
El coche duerme tranquilamente, pero cuando abres una puerta o haces algo que lo despierte el móvil se desarma vivo avisando, lo cual me dice que el USB se desconecta pasados unos segundos después de apagar el coche. Quedan servicios de control funcionando porque si no no podrías abrir las puertas ni activar la búsqueda, pero no creo que consuman demasiado.
 

Seldon

Forero Activo
Ubicación
Madrid
Vehículo/s
MG EHS
Creo que la auxiliar se recarga con el movimiento del coche por lo que está separada de la de alto voltaje.

El artículo tiene razón siempre que conectes entre sí las de 12 V. Creo que el aviso del concesionario es más por si algún listo se conecta a la de alto voltaje.

No obstante haré como tú y será algo que no pruebe.


Yo he leído eso también, la de HV (Alto voltaje) para los motores y la LV (12 v.) para arranque del gasolina y equipos auxiliares.
Cuando me dieron la clase magistral de entrega del coche me avisaron de que no se me ocurriese ponerle las pinzas para arrancar a otro desde el mío y viceversa. No se si fiarme porque he leído otras cosas y la tensión auxiliar va separada de la de potencia. ( ver este articulo). De todas formas no lo voy a enchufar a nadie, no sea que ...

Por otra parte tengo el cacharrito de A.Auto siempre conectado, el coche en la cochera de casa, y el móvil con el aviso de conexión de Android Auto activado.
El coche duerme tranquilamente, pero cuando abres una puerta o haces algo que lo despierte el móvil se desarma vivo avisando, lo cual me dice que el USB se desconecta pasados unos segundos después de apagar el coche. Quedan servicios de control funcionando porque si no no podrías abrir las puertas ni activar la búsqueda, pero no creo que consuman demasiado.
 
  • Jaja
Reacciones: JoB

juanma4ever

Forero Novato
Ubicación
Madrid
Vehículo/s
MG eHs Luxury,
Se apagan, si.
Todo ok.
buenas, pues yo en mi coche, he instalado un cargador inalambrico, y la verdad que veo que no se apaga nunca, tienen una luz encendida todo el rato, es más, si bajo al garaje con el movil encima automaticamente se me conecta el android auto,,, por lo que creo que los usb siguen funcionando.
 

alsosuqui

Forero Activo
Vehículo/s
MG EHS
buenas, pues yo en mi coche, he instalado un cargador inalambrico, y la verdad que veo que no se apaga nunca, tienen una luz encendida todo el rato, es más, si bajo al garaje con el movil encima automaticamente se me conecta el android auto,,, por lo que creo que los usb siguen funcionando.
Que curioso 🤔 comprobemos.
En nuestro EHS todo se apaga. Lo he comprobado dejando en el USB una powerbank. Cero carga.
Además tb tenemos un p&p de Android Auto y no se le enciende la luz azul hasta que abro el coche. (Foto)
Es más, el cacharrito se enciende al pulsar el START y parpadea (foto) pero no conecta hasta que enciendo el coche READY.( Foto)
 

Adjuntos

Ehs tester

Forero Activo
Ubicación
Madrid
Vehículo/s
Mg Ehs luxury
Yo he leído eso también, la de HV (Alto voltaje) para los motores y la LV (12 v.) para arranque del gasolina y equipos auxiliares.
Cuando me dieron la clase magistral de entrega del coche me avisaron de que no se me ocurriese ponerle las pinzas para arrancar a otro desde el mío y viceversa. No se si fiarme porque he leído otras cosas y la tensión auxiliar va separada de la de potencia. ( ver este articulo). De todas formas no lo voy a enchufar a nadie, no sea que ...

Por otra parte tengo el cacharrito de A.Auto siempre conectado, el coche en la cochera de casa, y el móvil con el aviso de conexión de Android Auto activado.
El coche duerme tranquilamente, pero cuando abres una puerta o haces algo que lo despierte el móvil se desarma vivo avisando, lo cual me dice que el USB se desconecta pasados unos segundos después de apagar el coche. Quedan servicios de control funcionando porque si no no podrías abrir las puertas ni activar la búsqueda, pero no creo que consuman demasiado.
A mi me surge la duda de si estás sin usar el coche unios dias o semanas y se queda sin bateria. El coche arrancará en electrico y cargará solo la bateria de 12v no?. ¿ Y si te quedas sin las dos baterias se podría conectar un arrancador en la de 12v?
 

juanma4ever

Forero Novato
Ubicación
Madrid
Vehículo/s
MG eHs Luxury,
Puede ser que sea por estar cargándose el coche? cuando pueda voy a salir a la calle y veo si sucede igual,, es cierto que yo en el garaje lo suelo poner en carga y lo único que se me ocurre es que sea debido a eso, aunque no debiese influir.. en fin, probaré.
 

Seldon

Forero Activo
Ubicación
Madrid
Vehículo/s
MG EHS
A mi me surge la duda de si estás sin usar el coche unios dias o semanas y se queda sin bateria. El coche arrancará en electrico y cargará solo la bateria de 12v no?. ¿ Y si te quedas sin las dos baterias se podría conectar un arrancador en la de 12v?
Creo que el coche sin la batería de 12 V cargada no arranca. Necesitas cargarla o un arrancador de 12V.
 

juanma4ever

Forero Novato
Ubicación
Madrid
Vehículo/s
MG eHs Luxury,
Que curioso 🤔 comprobemos.
En nuestro EHS todo se apaga. Lo he comprobado dejando en el USB una powerbank. Cero carga.
Además tb tenemos un p&p de Android Auto y no se le enciende la luz azul hasta que abro el coche. (Foto)
Es más, el cacharrito se enciende al pulsar el START y parpadea (foto) pero no conecta hasta que enciendo el coche READY.( Foto)
Pues en el mío, ya lo ves, contacto apagado y tanto el android como el cargador encendidos y se me conecta el android, tampoco es que me importe pero no se yo si ese mínimo consumo puede afectar a la batería.
 

Adjuntos

elmanyo

Forero Activo
Ubicación
Zaragoza
Vehículo/s
MG EHS LUXURY
Hola a todos

"Meigas haberlas haylas".

Ayer cuando volví a casa tras el desastre de la revisión/mis peticiones de software, intenté comprobar lo del cargador y no termine de entender que sucede.

Estando dentro del coche, apague todo y deje conectado el enlace inalámbrico de Android/Carplay y un PEN con música.
IMG20240209164407.jpg
Ambos se quedaron encendidos.
Procedí a apagar android en mi móvil y se apagaron los dos
IMG20240209164525.jpg
Probé con el encendedor del costado (ver circulo azul iluminado) y
IMG20240209164254.jpg
y ambos se mantenían encendidos en cualquier posición del botón de potencia y el AdroidAuto de mi móvil encendido. De aquí lo de las "Meigas", aunque desconecte/paré AndroidAuto en el móvil ya no se apagó el enlace inalámbrico.

Cerré el coche y desde fuera se veían los LED iluminados (tanto el del PEN, como el del inalámbrico).

Respecto a los consumos supongo que serán de unos pocos mA, así que no creo que sea un problema para la batería de 12V., que adicionalmente sigue alimentando otros sistemas (receptor de radio de la llave, etc. Sistemas varios para arrancar, que están esperando para ponerse en uso cuando son demandados).
 

Ehs tester

Forero Activo
Ubicación
Madrid
Vehículo/s
Mg Ehs luxury
Hola a todos

"Meigas haberlas haylas".

Ayer cuando volví a casa tras el desastre de la revisión/mis peticiones de software, intenté comprobar lo del cargador y no termine de entender que sucede.

Estando dentro del coche, apague todo y deje conectado el enlace inalámbrico de Android/Carplay y un PEN con música.
Ver el archivo adjunto 272
Ambos se quedaron encendidos.
Procedí a apagar android en mi móvil y se apagaron los dos
Ver el archivo adjunto 273
Probé con el encendedor del costado (ver circulo azul iluminado) y
Ver el archivo adjunto 274
y ambos se mantenían encendidos en cualquier posición del botón de potencia y el AdroidAuto de mi móvil encendido. De aquí lo de las "Meigas", aunque desconecte/paré AndroidAuto en el móvil ya no se apagó el enlace inalámbrico.

Cerré el coche y desde fuera se veían los LED iluminados (tanto el del PEN, como el del inalámbrico).

Respecto a los consumos supongo que serán de unos pocos mA, así que no creo que sea un problema para la batería de 12V., que adicionalmente sigue alimentando otros sistemas (receptor de radio de la llave, etc. Sistemas varios para arrancar, que están esperando para ponerse en uso cuando son demandados).
¿Que te pasó en la revisión? ¿Has probado a esperar 10 o 15 min despues de cerrar el coche? Hay veces que los reles dan potencia ese tiempo y luego desconectan todo, es muy raro que tengan corriente después de ese tiempo.
 

alsosuqui

Forero Activo
Vehículo/s
MG EHS
Hola a todos

"Meigas haberlas haylas".

Ayer cuando volví a casa tras el desastre de la revisión/mis peticiones de software, intenté comprobar lo del cargador y no termine de entender que sucede.

Estando dentro del coche, apague todo y deje conectado el enlace inalámbrico de Android/Carplay y un PEN con música.
Ver el archivo adjunto 272
Ambos se quedaron encendidos.
Procedí a apagar android en mi móvil y se apagaron los dos
Ver el archivo adjunto 273
Probé con el encendedor del costado (ver circulo azul iluminado) y
Ver el archivo adjunto 274
y ambos se mantenían encendidos en cualquier posición del botón de potencia y el AdroidAuto de mi móvil encendido. De aquí lo de las "Meigas", aunque desconecte/paré AndroidAuto en el móvil ya no se apagó el enlace inalámbrico.

Cerré el coche y desde fuera se veían los LED iluminados (tanto el del PEN, como el del inalámbrico).

Respecto a los consumos supongo que serán de unos pocos mA, así que no creo que sea un problema para la batería de 12V., que adicionalmente sigue alimentando otros sistemas (receptor de radio de la llave, etc. Sistemas varios para arrancar, que están esperando para ponerse en uso cuando son demandados).
El coche tarda unos segundos -menos de un minuto- en desconectarse. Lo comprobé el día de la prueba quedándome dentro.
Volveré a hacer la prueba e intentaremos ver cuánto exactamente
Te lo comento por lo de "ver desde fuera los Led iluminados"
 

alsosuqui

Forero Activo
Vehículo/s
MG EHS
±40 segundos @elmanyo es lo que ha tardado en desconectarse. Podéis comprobar en la captura que ya no está el icono de AA.
El 🔺️ es el del suunto que uso.
1000011480.jpg
 
Arriba